Skip to main content
New
Stack Overflow Jobs powered by Indeed: A job site that puts thousands of tech jobs at your fingertips (U.S. only). Search jobs

Questions tagged [custom-app]

The tag has no usage guidance.

Filter by
Sorted by
Tagged with
1 vote
1 answer
3k views

Deploy Custom App Icon using Package.xml

Hi Team I am trying to deploy a custom App to the new Dev Org . My App Got deployed but the custom logo is showing as blank. Can anyone help here? Package.xml <?xml version="1.0" encoding=...
suban khoja's user avatar
1 vote
0 answers
609 views

Sticky footer in Salesforce 1 mobile app in LWC

I am working on LWC and creating a custom app on Salesforce 1 App for mobile. I want to fix my footer component at the bottom of the mobile screen. I use this below code in html file. By using this, ...
ahmad hassan's user avatar
0 votes
1 answer
619 views

Cache issue in custom application on Salesforce 1 mobile app

Actually, I am working on lightning web components and creating a custom application on Salesforce 1 app for mobile. I am creating custom front end on LWC and custom back-end. On first screen, I have ...
ahmad hassan's user avatar
1 vote
2 answers
2k views

"The image asset used for Logo isn't shared with the organization" Error on Custom App deploy

I am deploying with sfdx a custom app that has a reference to a Content Asset (Logo) - even though the Logo is in the same package I keep getting the following error: The image asset used for Logo isn'...
Tammer Salem's user avatar