0

It was announced Data Loader 6.x will reach End of Life on April 15, 2015 and will cease to communicate with the Harmony Cloud. Causing existing operations to stop running.

We have still have jobs running on Data Loader for Salesforce 5.x. Will it be affected too?

Original thread on Jitterbit community site: http://gsfn.us/t/4p5r3

0

From the Jitterbit team.

..."v5 will be fine by itself as it doesn't run on cloud premises. It's just that we do not support v5 of the Data Loader any longer."...

you can view the answer in context here: http://gsfn.us/t/4p5r3

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.