New answers tagged

0

This issue is related to deploying from a higher api version to lower api version (i.e., API 48 to API 47). You will need to either make the change manually or wait until the API version has changed for the target environment. Please refer to this knowledge article: https://success.salesforce.com/issues_view?id=a1p3A0000003ejPQAQ&title=doc-fix-change-...


0

There is one of the best solutions for your questions. You can implement a lightning tab`s CSS classes. Keep in mind that Salesforce Tabs + Visualforce isn’t a Lightning-based template and therefore doesn’t work with Experience Builder. https://developer.salesforce.com/blogs/2019/04/lightning-web-components-in-lightning-communities.html


Top 50 recent answers are included