New answers tagged

3

Could you try this configuration file (borrowed from answer in this post with updates on settings) : { "orgName": "Your Org Name", "edition": "Enterprise", "features": [ "Communities", "PartnerCommunity", "ForceComPlatform" ], "settings": { "communitiesSettings": { "enableNetworksEnabled": true } } }


Top 50 recent answers are included