0

Getting below error while installing Forcehybrid for creating hybrid App using Salesforce Mobile SDK.

Missing tools.

Installed sfdx is less than the minimum required version (6.0.0). Please upgrade your version of sfdx.

i have tried to update Sfdx version to 6 ,but still facing the same issue.

0

You must log in to answer this question.