2

I've been receiving this error when trying to use Workbench. I found this post about using v56 which I'm already using so this didn't solve my problem. Does anyone have any other tips or guidance?

enter image description here

2
  • Even though it shows I'm using v56, you have to click the little dropdown next to workbench > settings > change version from 55 to 56. Commented Oct 28, 2022 at 17:42
  • i got the same error and switching to v54 is working for me.
    – gorav
    Commented Oct 28, 2022 at 18:40

0

Browse other questions tagged .