0

When i try to implement the lwc Ebike project i have this error and I can't understand :

enter image description here

1
  • 1
    Can you include the result of sfdx version --verbose and openssl version -a . Also, is this specific to your machine ? Oct 1, 2022 at 14:03

1 Answer 1

0

Check your sfdx version. This is a known issue w/ version 55.4.0 and above.

https://github.com/forcedotcom/salesforcedx-vscode/issues/4261

1
  • Whilst this may theoretically answer the question, it would be preferable to include the essential parts of the answer here, and provide the link for reference.
    – identigral
    Mar 22 at 22:22

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .