0

This may be a silly question but where can I find the autoload.php file the shared.php is calling for saleforce workbench. I have been running version 43 for the longest time and went to upgrade to v50 and I keep getting errors about autoload.php. Searching on the internet brings me to composer and I have installed that as well but still face the same error. I tried commenting out the call and creating a blank autoload.php file both just caused other errors. Running xampp setup.

1
  • 2
    Welcome to SFSE! This community is dedicated to Salesforce (a cloud-based CRM ecosystem), its platform, and related technologies. If your question is related to Salesforce (or perhaps Heroku), then please edit your question to add additional details. Otherwise, another site in the stackexchange network would be more appropriate (probably Stack Overflow).
    – Derek F
    Dec 17 '20 at 20:52

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.