0

Receive the following error when deploying a lightning record page. "Your org doesn't have access to component flexipage:column"

0

Make sure Dynamic Forms is enabled in the target environment. Setup > User Interface > Record Page Settings > Enable Dynamic Forms

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.