4

Is it possible to specify SOAP version for I want to get WSDL file generated ? As I saw on Setup->Develop->API there is possible to download metadata only for last one SF version under which I am using setup. For me that was 29.0.

I would like to say, create partner WSDL for SOAP v16 API per instance. How to do that ?

Thanks

1 Answer 1

3

You can't do that, you can only download the WSDL for the latest API version.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .