0

I am not getting the option to enable the Einstein bot in the developer org following the steps mentioned in the trailhead[https://trailhead.salesforce.com/en/content/learn/projects/build-an-einstein-bot/set-up-an-einstein-bot]

0

You need to contact the salesforce to enable it.

| improve this answer | |
  • Its not displaying in the salesforce classic. the option to enable Einstein bolt is only available in the lightning. – alok jha Aug 28 '19 at 11:41
0

I had the same problem. After I enabled "Chat", It worked out with enabling Einstein Bots in the Developer org. Please reference: https://help.salesforce.com/articleView?id=bots_service_enable.htm&type=5

| improve this answer | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.