0

I have the permission "Import Custom Objects", but cannot see the option "Knowledge" in the data import wizard.

Could someone help me here?

Knowledge Object

Thanks

1 Answer 1

0

Check the Knowledge User checkbox on user record.

1
  • Its selected. But no luck!
    – Techie
    Jun 13, 2017 at 14:38

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .