2

When I add proxy path in settings file it does not even open the sign in page. If I put nothing in the proxy path it will give me 1 of 3 errors saying it cannot find the project file, cannot verify without the proxy or will just not say or do anything at all. Here is the proxy path in settings file.

"mm_http_proxy" : "http://autocache.corp.net:8080",

I have used mm in the past on personal laptops but having issues behind firewall. I know how to use the token etc so that is not the issue. It has to be a browser setting (using chrome) or firewall setting.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.