I have a developer edition and when I search for 'API only' permission on profile, it is not available. For which Salesforce org edition 'API only' permission is available? or Do I have to contact Salesforce to enable that permission? Can anyone help with this? Thanks in advance.


You must log in to answer this question.

Browse other questions tagged .