1

I am unable to tag customers and partner portal users, using the @ function. I am able to do this for internal users, but not for any other users

1

This is probably the case if your Portal User Visibility setting is disabled. You can enable this by navigating to Setup -> Security Controls -> Sharing Settings, under Organisation-Wide Defaults -> User Visibility Settings.

Does that solve your problem?

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.